Gouvernement AMÉRICAIN appelle les pour Adobe Flash Player mises à niveau

0
74

Security flaw

Mise en garde fait suite à la découverte de la “critique” faille qui pourrait laisser les utilisateurs vulnérables à l’attaque.

Le gouvernement AMÉRICAIN est en exhortant Adobe Flash Player utilisateurs de mettre à niveau vers la dernière version du logiciel de la suite de la découverte d’une “critique” de la vulnérabilité.

Le Ministère de la Sécurité intérieure de l’United States Computer Emergency Readiness Team (US-CERT) a publié une déclaration d’alerte Adobe Flash Player utilisateurs à la question.

Il réclame la faille affecte les versions antérieures d’Adobe Flash Player pour Windows, Mac, Linux et Android, et pourrait laisser des utilisateurs des systèmes à risque d’être pris par des pirates.

Adobe a publié des guides pour les utilisateurs concernés, en détaillant les mesures à prendre pour vérifier la version du logiciel installée.

“Pour vérifier la version de Adobe Flash Player installé sur votre système, accédez au Sujet de Flash Player page, ou cliquez-droit sur le contenu s’exécutant dans Flash Player et sélectionnez à Propos de Adobe Flash Player,” la société a informé.

“Si vous utilisez plusieurs navigateurs, effectuer la vérification pour chaque navigateur que vous avez installé sur votre système.”

La société a également publiquement remercié Mateusz Jurczyk, Gynvael Coldwind, et Fermine Serna de l’Équipe de Sécurité de Google, ainsi que Sombre Fils de l’Audit de Code, des Laboratoires, pour amener la faille à son attention.